You are either not logged in or not registered with our community. Click here to register.
 
June 22, 2021, 05:59:20 am

Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length

Click here if you are having problems.
Default Wide Screen Beige Lilac Rainbow Black & Blue October Platinum Send us your theme!

Wiki Blogs Dicebot

Author Topic: Forum bug  (Read 120 times)

0 Members and 1 Guest are viewing this topic.

Offline HeartsinkTopic starter

  • El Güero
  • Lord
  • Seducer
  • *
  • Join Date: Apr 2015
  • Location: On the corner of 1st and Amistad
  • Nas is 🐐
  • View My Rolls
  • Referrals: 0
Forum bug
« on: June 01, 2021, 01:35:23 am »
Hello, there seems to be some kind of forum bug happening on my group game recruitment thread, specifically at this point.


(Screenshot: click to enlarge)

Just wanted to let you know and hopefully there is a way to fix this.

Offline Oniya

  • StoreHouse of Useless Trivia
  • Oracle
  • Carnite
  • *
  • Join Date: Sep 2008
  • Location: City of Roses, PA.
  • Gender: Female
  • One bad Motokifuka. Also cute and FLUFFY!
  • View My Rolls
  • Referrals: 3
Re: Forum bug
« Reply #1 on: June 01, 2021, 02:18:12 am »
Got it - there was an extra formatting tag that I removed.

Offline HeartsinkTopic starter

  • El Güero
  • Lord
  • Seducer
  • *
  • Join Date: Apr 2015
  • Location: On the corner of 1st and Amistad
  • Nas is 🐐
  • View My Rolls
  • Referrals: 0
Re: Forum bug
« Reply #2 on: June 01, 2021, 12:21:56 pm »
Thank you, much appreciated  :-)